Le pasa algo a mi planta

Identificación y necesidades de las plantas acuáticas
Avatar de Usuario

Autor del Tema
rabionet
Piraña juvenil
Mensajes: 75
Registrado: 09 Feb 2014, 10:35
Ubicación: Barcelona
Edad: 24

Le pasa algo a mi planta

Mensajepor rabionet » 17 Feb 2014, 14:45

Hola, hoy después de dos días de haber plantado mi acuario me he encontrado con el agua verde y una de las plantas con las hojas marchitas. Temperatura del acuario 25.5º, ph 6.5 - 7, en el suelo solo hay arena de sílice. Aun estoy ciclando el agua. Aquí les dejo una foto. Muchas gracias

Imagen



Avatar de Usuario

el fenix
Moderador
Mensajes: 4445
Registrado: 14 Nov 2009, 00:24
Ubicación: valladolid
Pais: Spain
Edad: 43

Re: Le pasa algo a mi planta

Mensajepor el fenix » 17 Feb 2014, 15:25

es normal que al principio asta que se aclimatan las plantas a la quimica del acuario algunas hojas se jodan . quitaste las macetas a las plantas para ponerlas ?

Avatar de Usuario

Autor del Tema
rabionet
Piraña juvenil
Mensajes: 75
Registrado: 09 Feb 2014, 10:35
Ubicación: Barcelona
Edad: 24

Re: Le pasa algo a mi planta

Mensajepor rabionet » 17 Feb 2014, 15:52

Si, les quite las macetas y todo el algodón que pude. Hoy me pasare por la tienda donde me las vendieron a ver si compro abono o algo por el estilo. También preguntare por las algas unicelulares que me están poniendo el agua verde.

Gracias

Avatar de Usuario

djchuso
Moderador
Mensajes: 538
Registrado: 30 Nov 2009, 21:25
Ubicación: Madrid(Vallecas)
Pais: Spain
Edad: 40
Contactar:

Re: Le pasa algo a mi planta

Mensajepor djchuso » 17 Feb 2014, 15:58

Para las algas si no me equivoco te vendria bien poner un germicida uv. Si es que no lo tienes puesto ya.

Un saludo

Avatar de Usuario

Autor del Tema
rabionet
Piraña juvenil
Mensajes: 75
Registrado: 09 Feb 2014, 10:35
Ubicación: Barcelona
Edad: 24

Re: Le pasa algo a mi planta

Mensajepor rabionet » 17 Feb 2014, 16:07

Ya me lo había pensado pero es un poco caro, querría prescindir de este lo mas tiempo posible. No se si hay otra forma o es simplemente porque el acuario es virgen y aún no se han formado las bacterias de filtrado.

Avatar de Usuario

djchuso
Moderador
Mensajes: 538
Registrado: 30 Nov 2009, 21:25
Ubicación: Madrid(Vallecas)
Pais: Spain
Edad: 40
Contactar:

Re: Le pasa algo a mi planta

Mensajepor djchuso » 17 Feb 2014, 20:53

Para mirar temas de algas pasate por aqui que seguramente saques algo en claro

viewforum.php?f=23

Un saludo

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5863
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 40
Contactar:

Re: Le pasa algo a mi planta

Mensajepor Chimitox » 17 Feb 2014, 22:25

Teniendo algas, no abones, ese abono lo consumirán las algas y te saldrán muchas mas.

Te aconsejo que te leas del libro, el apartado de plantas. Veras que el tema plantas es mas complejo de lo que pueda parecer.
Si eres principiante y no quieres mucho lio, te aconsejo que pruebes con plantas de crecimiento lento, o vayas probando diferentes tipos de plantas hasta que des con una que vaya bien con tu acuario, iluminación y agua.

Avatar de Usuario

dag_ldp
Moderador
Mensajes: 1371
Registrado: 04 Ago 2011, 14:22
Ubicación: Madrid
Pais: Spain
Edad: 32

Re: Le pasa algo a mi planta

Mensajepor dag_ldp » 18 Feb 2014, 15:39

Hay un abono de JBL que son como pelotas de arcilla que se ebtierran en la tierra y estas van soltando los nutrientes que las plantas necesitan, el problema de la arena de ailice es que es una arena muerta, no tiene nutrientes ni nada que aportar a las plantas, por ello solo te tirarán las plantas de requisitos bajos, al no ser que este abonando, etc... espero haberte hecjado una mano.
Un saludo, Alberto.
Imagen

El libro de MundoPiranha

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5863
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 40
Contactar:

Re: Le pasa algo a mi planta

Mensajepor Chimitox » 18 Feb 2014, 17:06

Y añado que para que los nutrientes del abono sean absorbidos por las plantas, tienes que tener una buena cantidad de luz, si no, las plantas no los consumen y los aprovechan las malditas algas.

Avatar de Usuario

el fenix
Moderador
Mensajes: 4445
Registrado: 14 Nov 2009, 00:24
Ubicación: valladolid
Pais: Spain
Edad: 43

Re: Le pasa algo a mi planta

Mensajepor el fenix » 18 Feb 2014, 20:21

Chimitox escribió:Y añado que para que los nutrientes del abono sean absorbidos por las plantas, tienes que tener una buena cantidad de luz, si no, las plantas no los consumen y los aprovechan las malditas algas.


+1

Avatar de Usuario

Sixtos
Super piraña
Mensajes: 1440
Registrado: 30 Jul 2012, 03:44
Ubicación: Ciudad de México
Pais: Mexico
Edad: 44
Contactar:

Re: Le pasa algo a mi planta

Mensajepor Sixtos » 19 Feb 2014, 08:23

En arena es más difícil que prosperen las plantas, sobre todo las que comercialmente tenemos para nuestros acuarios. También da un vistazo a www.nadhi.es donde tendrás orientación invaluable sobre este tema.

Saludos.

Avatar de Usuario

POMARES
Moderador
Mensajes: 8313
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 35
Contactar:

Re: Le pasa algo a mi planta

Mensajepor POMARES » 15 Mar 2014, 23:16

Yo pienso que es mejor de crecimiento rápido, ya que por mi experiencia demandan muchos más nutrientes que las de crecimiento lento, lo cual mantendrá a raya las algas

Avatar de Usuario

Sixtos
Super piraña
Mensajes: 1440
Registrado: 30 Jul 2012, 03:44
Ubicación: Ciudad de México
Pais: Mexico
Edad: 44
Contactar:

Re: Le pasa algo a mi planta

Mensajepor Sixtos » 16 Mar 2014, 15:52

POMARES escribió:Yo pienso que es mejor de crecimiento rápido, ya que por mi experiencia demandan muchos más nutrientes que las de crecimiento lento, lo cual mantendrá a raya las algas


Sobre todo eso. Las de crecimiento rápido compiten mejor contra el alga unicelular por el "alimento" que encuentran en la columna de agua. También ten en cuenta que la iluminación debe ser de por lo menos 0.5 vatios por litro, en tu caso iría por lámparas que brinden 1 vatio por litro.

Saludos.

Avatar de Usuario

POMARES
Moderador
Mensajes: 8313
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 35
Contactar:

Re: Le pasa algo a mi planta

Mensajepor POMARES » 16 Mar 2014, 17:30

Sixtos escribió:
POMARES escribió:Yo pienso que es mejor de crecimiento rápido, ya que por mi experiencia demandan muchos más nutrientes que las de crecimiento lento, lo cual mantendrá a raya las algas


Sobre todo eso. Las de crecimiento rápido compiten mejor contra el alga unicelular por el "alimento" que encuentran en la columna de agua. También ten en cuenta que la iluminación debe ser de por lo menos 0.5 vatios por litro, en tu caso iría por lámparas que brinden 1 vatio por litro.

Saludos.



para esa iluminación debe seer un acuario muy plantado, si solo va a tener pocas plantas no complicarse mucho


Volver a “Las plantas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados