AYUDA por favor

Necesidades nutritivas de las plantas
Avatar de Usuario

Autor del Tema
YazivaN
Piraña adulta
Mensajes: 385
Registrado: 08 May 2011, 21:46
Ubicación: COYOACAN
Edad: 31

AYUDA por favor

Mensajepor YazivaN » 10 May 2011, 22:13

pues compre unas plantas amazona las tengo en mactas, pero las hojas se han empesado a morir o a oxidarse como gusten el punto es que yo al agua le ongo vita-flora, cren que eso sea suficiente o necesito cambiar algo para que las plantas no se mueran gracias..., mi sustrato es del mas comun y natural(osea no de colores) y de tamaño mediano, la temp. esta en 30 y el ph eta en 6.8, que puedo acer? gracias por su ayuda.
cren que necesite otro tipo de abono????
o que abono es el ideal??
o compro abono en pastillas??
gracias.
Última edición por YazivaN el 10 May 2011, 22:14, editado 1 vez en total.



Avatar de Usuario

POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 33
Contactar:

Re: AYUDA por favor

Mensajepor POMARES » 10 May 2011, 22:15

lo mejor seria poner unas fotillos para que se vea las hojas y la parte de la raiz, la temperatura seguramente la tienes muy alta, a esa temperatura no sobreviven muchas plantas en acuarios
y lo mas importante es la iluminacion que tipo y que altura y litros tiene el acuario

el abono no siempre es el problema, normalmente se abusa de el sin necesitarlo
Última edición por POMARES el 10 May 2011, 22:16, editado 1 vez en total.

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5852
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: AYUDA por favor

Mensajepor Chimitox » 10 May 2011, 22:28

Como te dice el compañero pomares no es necesario abonar si no tenemos una buena iluminación para que las plantas lo aprovechen.
Dinos que iluminación tienes, litros del acuario, rutinas de cambios de agua, parámetros de esta y filtro.

Avatar de Usuario

Autor del Tema
YazivaN
Piraña adulta
Mensajes: 385
Registrado: 08 May 2011, 21:46
Ubicación: COYOACAN
Edad: 31

Re: AYUDA por favor

Mensajepor YazivaN » 10 May 2011, 23:00

pues tiene luz de alogeno(foco ahorrador) de 60 watts, pecera de 180 litros, cambio de agua cada 15 dias filtro de platafaoma y cabeza de poder para mayor capasidad 2400lxhra, de los demas parametros normales, temp 30 y ph 6.8 lo demas 0
Última edición por YazivaN el 10 May 2011, 23:01, editado 1 vez en total.

Avatar de Usuario

vicente

Re: AYUDA por favor

Mensajepor vicente » 10 May 2011, 23:50

como te han dicho,la temperatura es muy elevada, bájala a 27 +o- y de manera progresiva,unas fotos son fundamentales,para intentar saber que les esta pasando a estas plantas,tienes mas plantas que estén malas,o solo se te han puesto malas esas?

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5852
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: AYUDA por favor

Mensajepor Chimitox » 11 May 2011, 12:35

En el filtro de plataforma, supongo que no tendrás carga filtrante y la cabeza de poder solo sirve para crear corriente, esa no filtra nada. Yo diría que tienes poca filtración.
Por otro lado, eso de que los parámetros del agua son "normales" a veces no son tan normales como nos pensamos, por ver el agua cristalina no significa que el agua este bien. Si puedes ponernos todos los parámetros que puedas, mejor que mejor, pero dinos los parámetros exactos, y que marca de test usas.
Cuando una planta no se desarrolla bien o empieza a tener algún problema, es por falta de algún nutriente, por eso es tan importante que nos digas exactamente los parámetros del agua.


Avatar de Usuario

POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 33
Contactar:

Re: AYUDA por favor

Mensajepor POMARES » 13 May 2011, 09:41

creo que tu principal problema es la iluminacion tienes una luz muy escasa ya que se ve muy oscuro y la luz es el principal alimento de las plantas

Avatar de Usuario

vicente

Re: AYUDA por favor

Mensajepor vicente » 13 May 2011, 10:13

aparte de la iluminación,parece ser que este muy enterrada y también se puede estar pudriendo por eso.

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5852
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: AYUDA por favor

Mensajepor Chimitox » 13 May 2011, 14:25

¿Cuanto tiempo lleva instalado el acuario?
¿Cuanto tiempo hace que tienes esa planta?
Cuando metemos una planta nueva al acuario, tarda un tiempo en adaptarse a los parámetros de tu agua, y puede perder alguna hoja, salirle nuevas o incluso perder toda la planta en ese proceso de adaptación.


Volver a “Abonado”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado