algas verdes

Identificación de algas, además de como prevenirlas y erradicarlas
Avatar de Usuario

Autor del Tema
POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 34
Contactar:

algas verdes

Mensajepor POMARES » 20 Dic 2009, 16:20

hola chicos tengo un pequeño problemilla de algas hoy me e tirado media hora con el iman para poder quitar estas algas verdes pero se que en unos dias volveran a aparecer
he reducido la intensidad de la luz a 120w de 180w que tenia y las horas a 10h de 12h que tenia que mas puedo hacer para eliminar estas algas se que lo ideal serian unas plantas de crecimiento rapido pero hasta que no llegue el nuevo acuario y lo tenga todo no voy a remodelar este


por cierto no abono solo tengo las bolas de JBL



Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5854
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: algas verdes

Mensajepor Chimitox » 20 Dic 2009, 16:59

Esas algas salen por un desequilibrio entre los No3 y los Po4. Esos dos parametros deben estar sobre los No3-20mg/l y los Po4- 5mg/l.
Las plantas de crecimiento rapido tambien ayudaran, cambios de gua, tambien puedes apagar la luz durante unos 2 o 3 dias, eso hara q no crezcan durante esos dias, pero no lograras q dejen de salirte hasta q no consigas mantener el equilibrio q te digo.

Avatar de Usuario

A TRAUM
Mega-Piraña
Mensajes: 3047
Registrado: 26 Nov 2009, 01:04
Ubicación: Valencia
Edad: 42

Re: algas verdes

Mensajepor A TRAUM » 20 Dic 2009, 17:00

Yo utilizaria un UV-C. Saludos

Avatar de Usuario

Autor del Tema
POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 34
Contactar:

Re: algas verdes

Mensajepor POMARES » 20 Dic 2009, 18:18

yo tengo el UV de 21w para 400L pero va a ser lo que dice chimi

Avatar de Usuario

A TRAUM
Mega-Piraña
Mensajes: 3047
Registrado: 26 Nov 2009, 01:04
Ubicación: Valencia
Edad: 42

Re: algas verdes

Mensajepor A TRAUM » 20 Dic 2009, 18:30

POMARES escribió:yo tengo el UV de 21w para 400L pero va a ser lo que dice chimi

Tambien estoy deacuerdo con lo que te comenta chimi, me extraña que no te ellimine las algas el uv-c a no ser que lo tengas bastante tiempo y haya perdido su efectividad.
Última edición por A TRAUM el 20 Dic 2009, 19:06, editado 1 vez en total.

Avatar de Usuario

Autor del Tema
POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 34
Contactar:

Re: algas verdes

Mensajepor POMARES » 20 Dic 2009, 19:13

tiene dos meses

Avatar de Usuario

A TRAUM
Mega-Piraña
Mensajes: 3047
Registrado: 26 Nov 2009, 01:04
Ubicación: Valencia
Edad: 42

Re: algas verdes

Mensajepor A TRAUM » 20 Dic 2009, 19:22

Yo personalmente tengo un colega que tenia algas y provo un uv-c y desaparecieron, en muchos foros la gente habla bastante bien sobre la eliminacion de las algas con el uv-c. Teniendolo 2 meses me extraña, pero todo puede ser........

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5854
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: algas verdes

Mensajepor Chimitox » 20 Dic 2009, 19:32

Yo tengo filtro uv, y si que es verdad q elimina o mas bien dicho evita q salgan alguans algas, pero no del todo. Las algas verdes de los cristales yo tambien las tengo aun teniendo el filtro uv, solo cuando consigo mantener el equilibrio q menciono no me salen.

Avatar de Usuario

Autor del Tema
POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 34
Contactar:

Re: algas verdes

Mensajepor POMARES » 20 Dic 2009, 19:49

las algas son en los cristales y decoracion

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5854
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: algas verdes

Mensajepor Chimitox » 20 Dic 2009, 20:50

Exacto lo mismo que a mi.
EL filtro uv solo mata las algas q pasan por el filtro o organismos, pero las algas que ya hay en el acuario no las puede eliminar si no pasan por la luz del uv.

Avatar de Usuario

A TRAUM
Mega-Piraña
Mensajes: 3047
Registrado: 26 Nov 2009, 01:04
Ubicación: Valencia
Edad: 42

Re: algas verdes

Mensajepor A TRAUM » 20 Dic 2009, 22:32

Mi colega solo tenia en la parte frontal del acuario, las quito manualmente y luego conecto el uv-c y no volvieron a salir.
Como bien dice chimi mas bien evita que salgan.

Avatar de Usuario

Autor del Tema
POMARES
Moderador
Mensajes: 8312
Registrado: 23 Nov 2009, 13:10
Ubicación: roquetas de mar
Pais: Spain
Edad: 34
Contactar:

Re: algas verdes

Mensajepor POMARES » 21 Ene 2010, 03:24

me vuelve a pasar en el 600 la misma historia en el 400 las e eliminado quitando w
el 600 tiene 240w y plantas algunas son de crecimiento bastante rapido el unico abono es sustrato y unas pastillas repartidas por el

Avatar de Usuario

Chimitox
Administrador del Sitio
Mensajes: 5854
Registrado: 01 Nov 2009, 02:46
Ubicación: Barcelona (Catalunya)
Pais: Spain
Edad: 39
Contactar:

Re: algas verdes

Mensajepor Chimitox » 21 Ene 2010, 21:03

Es muy normal que te salgan ahora algas. El acuario es nuevo y se tiene que estabilizar.
Cuando te lleguen los test, mide todos los parámetros y cuéntanos.


Volver a “Las algas”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados